Android Tablets Forum banner
1 - 1 of 1 Posts

·
Registered
Joined
·
75 Posts
Discussion Starter · #1 ·
I found A link to the original SDK which is a Windows executable that requires Visual Studio SP1. If this is old news then mods please delete this post - but I thought someone might be interested: SDK on WitsTech BoardBTW you can browse the Chinese language forum in English if you are using Chrome.
 
1 - 1 of 1 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top