Android Tablets Forum banner
1 - 7 of 7 Posts

·
Registered
Joined
·
4 Posts
Discussion Starter · #1 ·
Ola ha todos los miembros del foro, tengo un problema con mi eken, y es que cargando una actualizaci?n, con la tarjeta sd, al manipularla accidentalmente se desconecto y a partir de ah? vinieron los problemas,ya lo ?nico que hace es encender los led, y nada mas as? que no se que hacer, no hace absolutamente nada. A ver si alguien me puede echar una mano.
 

·
Registered
Joined
·
95 Posts
[quote name='romegar0;10446]Ola ha todos los miembros del foro' date=' tengo un problema con mi eken, y es que cargando una actualizaci?n, con la tarjeta sd, al manipularla accidentalmente se desconecto y a partir de ah? vinieron los problemas,ya lo ?nico que hace es encender los led, y nada mas as? que no se que hacer, no hace absolutamente nada. A ver si alguien me puede echar una mano.[/QUOTE'] as probado a reinstalar otro firmware????aunque se hubiese desconectado de la corriente no deberia haber ocurrido nada, solo se emplea por si uno se quedase sin bateria
 

·
Registered
Joined
·
204 Posts
[quote name='romegar0;12158]en realidad el problema fue que se salio la tarjeta sd en plena instalacion' date=' si alguien sabe algo, creo o pienso que me he cargado la placa base, donde puedo conseguir piezas[/QUOTE'] No parece ser la placa base, seg?n cuentas, se ha debido da?ar el m?dulo de memoria flash y ahora simplemente no reconoce la memoria principal y por ello no detecta ubicaci?n para datos.
 
1 - 7 of 7 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top